LCDproc development and user support list

Text archives Help


[Lcdproc] problems with USB 633 and RH9


Chronological Thread 
  • From: BGentry AT ncst.com (Brian Gentry)
  • Subject: [Lcdproc] problems with USB 633 and RH9
  • Date: Thu Jul 3 20:21:02 2003

I think the problem was just with that particular nightly build... We
downloaded it again the next day and it worked fine..

-----Original Message-----
From: Goetz Bock
[mailto:bock AT blacknet.de]=20
Sent: Sunday, June 29, 2003 11:52 AM
To:
lcdproc AT lists.omnipotent.net
Subject: Re: [Lcdproc] problems with USB 633 and RH9



On Sun, Jun 29 '03 at 11:46, Wayne Wylupski wrote:
> I've been away on business for over a week. Has this issue been=20
> resolved, or is it still a problem?
I missed the original one (or just did not have time to care)

> When I run the M and T screens the server crashes and says... 00 MEM
> -=3D=3D- SWAP O+Segmentation Fault and the client crashes sometimes
> with a "broken pipe" error....
the other screens work? than it's maybe unrelated to your LCD. Could you
try with the ncurses driver?
--=20
Goetz Bock (c) 2003 as blacknet.de - Munich - Germany /"\
IT Consultant GNU FDL 1.1 secure mobile Linux everNETting \ /
X
ASCII Ribbon Campaign against HTML email & microsoft attachments / \
_______________________________________________
LCDproc mailing list
LCDproc AT lists.omnipotent.net
http://lists.omnipotent.net/mailman/listinfo/lcdproc



  • [Lcdproc] problems with USB 633 and RH9, Brian Gentry, 07/03/2003

Archive powered by MHonArc 2.6.18.

Top of page